Um eines vorweg zu sagen: Ich bin mit dem Dienstwagen von ETECTURE, meinem ID3 immer noch sehr zufrieden. Zuletzt habe ich den durchschnittlichen Verbrauch auf unter 19 kw/h bekommen – und das jetzt in der kalten Jahreszeit. Ich bin jetzt schon gespannt auf das Frühjahr und den Sommer, wie weit dann der Verbrauch nach unten geht. 

Und doch gibt es da jetzt was, was mich ein wenig wurmt. Vor allem deswegen, weil es jetzt schon mehrfach aufgetreten ist: Das Auto verbindet sich nicht. Nicht mit meinem Mobiltelefon, das Navi startet nicht, das Radio nicht, alles steht. Auch wenn ich auf das Display tippe, ändert sich nichts. Und außer, dass ich „bitte warten“ soll, bekomme ich keinerlei Information, warum sich nichts tut. 

Das Display bleibt stehen, der Wagen fährt nicht hoch.

Beim letzten Mal am Freitag hat es mehrere Minuten gedauert, bis der Wagen hochgefahren war. Das sagt mir: Dumm, wenn ich es eilig habe. Denn wenn ich unter Zeitdruck irgendwohin fahren will und das Navi nicht funktioniert, ist das nicht so doll. Und auch, dass ich das Telefon dann nicht nutzen kann, ist sehr ungünstig. 

Manchmal ist das Telefon nicht verfügbar, warum?

Ich hoffe ja, dass das nun nicht häufiger vorkommt. Denn bei den nächsten Fahrten war der Wagen sofort hochgefahren. 

Übrigens ist mittlerweile eine der beiden Karten angekommen, die ich benötige, um zu Hause laden zu können und die Abrechnung direkt an meinen Arbeitgeber kommen zu lassen. Ja, eine von zweien. Auf die zweite, die ich zuerst bestellt habe, warte ich immer noch. 

Da wünsche ich mir von Volkswagenseite doch sehr viel mehr Unterstützung und Schnelligkeit. Ich habe ein wenig das Gefühl, dass bei dem einen oder anderen noch nicht zu Ende gedacht wurde. 

Nun, ich kann also immer noch nicht bei mir laden. Das bedeutet, dass ich mehr oder minder auf Schnellladeplätze angewiesen bin. So langsam weiß ich auch, wo und wie das hier in der Region Wolfsburg-Braunschweig funktioniert, also wo ich zu welcher Zeit am besten laden kann. Aber es scheint von Woche zu Woche voller zu werden. Eine Schnellladesäule in der Nähe des Braunschweiger Bahnhofs muss ich mir neuerdings teilen – und am Freitag hätte ich dort fast nicht laden können, da gerade vor mir ein ID4 an die Säule gefahren war, der offenbar dort laden wollte. Allerdings hatte ich Glück, der ID4, dem Schild hinten nach zu urteilen ein Testwagen von VW, konnte nicht geladen werden. Ob der Fahrer die Ladesäule nicht richtig bedient hat oder der ID die Säule nicht akzeptiert hat, habe ich nicht mehr erfahren, denn als ich helfen wollte, fuhr der Fahrer auch schon wieder los. 

Mein Glück: die Schnellladesäule funktioniert bei mir.

Des einen Pech, des anderen Glück oder so. Jedenfalls fuhr ich an die Ladesäule, schnappte meine Ladekarte, hielt sie an das Gerät und mir wurde der Ladevorgang freigegeben. Gut so! Und nach knapp 40 Minuten konnte ich mit meinem zu 80% geladenen ID ins Wochenende fahren. 

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google Foto

Du kommentierst mit Deinem Google-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s